Zwei Fehlermeldungen "Start-Stopp" und "Fahrzeug-Energiesystem"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zwei Fehlermeldungen "Start-Stopp" und "Fahrzeug-Energiesystem"

      Hallo zusammen,

      heute Morgen musste ich mich nach ein paar Kilometern wundern, warum meine Sitz- und Lenkradheizung nicht warm wurden. Habe dann im Multifunktionsdisplay auf "Fahrzeug" umgestellt und zwei Fehler bemerkt:

      1.) Fehler: Start-Stopp
      2.) Fehler: Fahrzeug-Energiesystem. Bitte Werkstatt aufsuchen.

      Habe den Fahrzeugzustand dann online und über die App abgefragt - alles Grün, keine Fehler vorhanden.
      Kurze Probefahrt danach gemacht - eingestiegen, gestartet - Fahrzeugzustand: Keine Einträge vorhanden... Sitzheizung eingeschalten, losgefahren - nach ein paar Metern: Fehler im Energiesystem. Fahrzeug aus, abgeschlossen, gewartet, eingestiegen, losgefahren: Keine Einträge vorhanden - nichts eingeschalten, losgefahren... erste Kreuzung: Angehalten, Fehler: Start-Stopp - und Zack - Fehler im Energiesystem.

      Ich hoffe mal, dass da nur eine Sicherung raus ist... wenn das Theater jetzt schon losgeht - au weia...

      Kennt den Fehler vielleicht jemand auf einem anderen Skoda?

      Grüße

      Karoq 1.5 TSI ACT DSG

    • Hallo zusammen,

      komme gerade aus der Werkstatt. Alsoooo: Das Diagnosegerät hat nichts gefunden, es wurde kein Fehler abgespeichert. Das machte den Techniker aus der Werkstatt etwas stutzig, denn wenn ein Fehler im Display angezeigt wird, sollte er auch im Logfile stehen.

      Doch der gute Mann hatte gleich einen Verdacht, legte das Diagnosegerät zur Seite und meinte: „Wir schauen mal in den Motorraum“...

      Ich: Haube entriegelt, aufgemacht - und was sehe ich?! Die Motorhaubenverkleidung lag lose auf dem Motor. Verkleidung hochgehoben und wieder an der Motorhaube angebracht. Dann ein schneller Blick in Richtung Autobatterie und „Zack“ - Fehler gefunden...

      Der „Fehler“ hatte vier Beine, einen buschigen Schwanz und hat das Kabel durchgebissen, welches die Batteriespannung überwacht. Wenn ich das Drecksviech in die Finger bekomme...

      Nun denn - die zwei Drähte des Kabels wurden geflickt und am Montag habe ich einen 290,- Euro schweren Termin für den Einbau einer Marder „Stop&Go“-Anlage mit sechs Metallplatten, die unter Hochspannung stehen. Wohl eine der wenigen (einzigen) Systeme, die wirkungsvoll helfen. (stop-go.de)

      Das hier wird es, inkl. Einbau:

      marderabwehr.de/ratgeber/kontaktplatte/

      shop.marderabwehr.de/stop-go-m…raet-mit-ultraschall.html

      Trotzdem hätte das Auto die Fehlermeldung im Diagnoseprotokoll abspeichern müssen, so die Aussage des Technikers!

      Und so schaute das Kabel an der Batterie aus:

      E11EC7BD-1094-4811-8EF0-1BCCCCBC2077.jpeg

      Karoq 1.5 TSI ACT DSG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Karoq-TSI ()

    • Jupp, ist ärgerlich, und wenn er mal drin war, kommt er auch wieder! Und wehe ein fremder Marder riecht es....

      Ach ja, so sieht das dann verbaut aus:

      Dateien

      Karoq 1.5 TSI ACT DSG