Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Ölverbrauch 1.5 TSI

4

Karoq-TSI

Letzte Aktivitäten

  • Rita -

    Mag den Beitrag von Karoq-TSI im Thema Ölverbrauch 1.5 TSI.

    Like (Beitrag)

    Hmmm - ich hab' selber noch nie nachgeschaut und inzwischen sind über 25.000 KM auf der Uhr. Beim wechseln der Winter<->Sommerräder in der Werkstatt schauen die immer noch nach den Flüssigkeiten. Jetzt im April sagte man mir, man hätte einen halben

  • Karoq-TSI -

    Hat eine Antwort im Thema Ölverbrauch 1.5 TSI verfasst.

    Beitrag

    Hmmm - ich hab' selber noch nie nachgeschaut und inzwischen sind über 25.000 KM auf der Uhr. Beim wechseln der Winter<->Sommerräder in der Werkstatt schauen die immer noch nach den Flüssigkeiten. Jetzt im April sagte man mir, man hätte einen halben

  • Votzeck -

    Hat eine Antwort im Thema Ölverbrauch 1.5 TSI verfasst.

    Beitrag

    Ich habe jetzt einen halben Liter nachgekippt und werde beobachten.....

  • Rita -

    Hat eine Antwort im Thema Ölverbrauch 1.5 TSI verfasst.

    Beitrag

    Eine ähnliche Erfahrung haben wir mit einem 1,2 toi gemacht und meinem Mann wurde in der Werkstatt erläutert das bis zu 1l auf 1.000km normal sein könnten! Bei uns mussten glücklicherweise nur nach 10.000km 1l nachgeschüttet werden.

  • emmeli -

    Hat eine Antwort im Thema Ölverbrauch 1.5 TSI verfasst.

    Beitrag

    Der PKW wird mit minimalem Ölstand ausgeliefert. Es gab wohl Fälle, bei denen der Händler kostenlos nachgefüllt hat, weil die Kontrollleuchte recht früh beim Kunden kam. Aber bei 16500 km sehe ich da eher schwarz. Kannst ja mal bis Minimum

  • Votzeck -

    Hat das Thema Ölverbrauch 1.5 TSI gestartet.

    Thema

    Hallo, bei mir hat heute bei Kilometerstand 16500 die Öl-Warnlampe aufgeleuchtet "Motorölstand kontrollieren". Tatsächlich ist der Ölstand unter der Minimum-Marke. Man sagt ja, 1l auf 10000km ist normal, aber bei so einen neuen Auto kommt mir das

  • Rita -

    Mag den Beitrag von Karateka im Thema Probleme beim Motorstart.

    Like (Beitrag)

    Naja, mein Auto ist jetzt 11 Monate alt und stand wegen eines Unfalls 8 Wochen in der Werkstatt. Ich denke, es war irgend eine Systemstörung.

  • Rita -

    Mag den Beitrag von emmeli im Thema Probleme beim Motorstart.

    Like (Beitrag)

    Die Batterie ist schneller leer als geglaubt. Meine wurde nach gut 17 Monaten vom Kfz für nicht mehr gut empfunden und es gab eine Meldung im Display. Kessy läuft ja rund um die Uhr im Schlüssel.

  • Karateka -

    Hat eine Antwort im Thema Probleme beim Motorstart verfasst.

    Beitrag

    Naja, mein Auto ist jetzt 11 Monate alt und stand wegen eines Unfalls 8 Wochen in der Werkstatt. Ich denke, es war irgend eine Systemstörung.